Forum du Rail en Suisse Index du Forum

FAQ Rechercher Membres Groupes S’enregistrer Profil Se connecter pour vérifier ses messages privés Connexion
 
Sujet suivant
Sujet précédent
Poster un nouveau sujet Répondre au sujet  Forum du Rail en Suisse Index du Forum » Le Forum du Rail en Suisse » Message à ou de l'administrateur
Auteur Message
Chr09
Chef de mouvement
Chef de mouvement

Hors ligne

Inscrit le: 25 Jan 2008
Messages: 2 383
Localité: Belp
Masculin Sagittaire (22nov-21déc)
Point(s): 2 427
Moyenne de points: 1,02

MessagePosté le: Mar 11 Avr - 07:11 (2017) Répondre en citant

J'ai une erreur qui arrive sur le forum depuis quelques jours:

"Could not delete old search id sessions

Ceci n’est probablement qu’un problème temporaire. Cliquez ici pour réessayer.

Si le problème persiste, et uniquement dans ce cas, veuillez contacter Xooit en précisant le numéro d’erreur suivant: err89e80733042c365927cea3f18df3a320#41"

J'ai essayé de me déconnecter puis reconnecter, de vider le cache, rien n'y fait, l'erreur persiste. Est-ce qu'un admin peut voir où est le problème?
merci d'avance.


L'important, c'est que la loco motive!

ferrovicalement
christophe.ch

Visiter le site web du posteur
Publicité






MessagePosté le: Mar 11 Avr - 07:11 (2017)

PublicitéSupprimer les publicités ?
Montrer les messages depuis:   
Poster un nouveau sujet Répondre au sujet

Sujet suivant
Sujet précédent

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation

 

Powered by phpBB © 2001, 2017 phpBB Group :: Theme zoneCopper designed by yassineb.
Traduction par : phpBB-fr.com